Ответить в данную темуНачать новую тему
> Вопрос по напряжению АКБ
Flash12v
сообщение 10.1.2020, 14:06
Сообщение #1


только зашел


Группа: Пользователи
Сообщений: 4
Регистрация: 10.1.2020
Пользователь №: 69204



Здравствуйте, после замены старого аккумулятора на новый, не понравилось низкое напряжение по утрам на клеммах на холодную (11.8 - 11.9 В). Грешил на генератор, был отремонтирован в сервисе, замена подшипников,коллектора, замена реле регулятора. После чего стало ясно, что он исправен на холодную, когда АКБ подсажен выдает 14.5В, далее со временем падает до 13.4,не проседая если используется оборудование, фары и тп (нормальное значение судя по форумам и документации). Купив новый АКБ Mutlu, ситуация не поменялась, такое же низкое напряжение по утрам. Ездил к официалам по токам утечки, все в норме (до поездки к ним сам проверял, вроде как не было). Скажите пожалуйста стоит ли искать проблему из-за низкого напряжения или это в норме на меганах 3?

P.S: накануне после трёх часов поездки замерил напряжение было 12.1, спустя после 14 часов стоянки было 11.8.
Перейти в начало страницы
 
+Цитировать сообщение
Ёнок
сообщение 10.1.2020, 17:16
Сообщение #2


Мегамаг
*****

Группа: Активный пользователь
Сообщений: 3772
Регистрация: 24.4.2008
Из: Москва, ЮАО
Пользователь №: 6926



Странно, у меня генератор обычно выдаёт большее напряжение.
14.7-14.9 после запуска, и 14.2-14.4 когда зарядит аккумулятор.
Менял и генератор и реле, картина оставалась той-же. Особенно зимой. Напряжения на клеммах временами поднималось до 15 вольт.
Сначала грешил на реле, потом не стал париться. Видимо особенность из-за адаптации к суровым условиям РФ.


--------------------
Renault Megane II, 1.6 Sedan АКП Extreeme D97, R16, июнь 2008
<img src="http://i050.radikal.ru/0807/41/1d4423defaad.jpg" border="0" class="linked-sig-image" /> 160000 - полет отличный!
Перейти в начало страницы
 
+Цитировать сообщение
Барс
сообщение 12.1.2020, 17:39
Сообщение #3


Мегамаг
*****

Группа: Активный пользователь
Сообщений: 19562
Регистрация: 5.8.2007
Из: Екатеринбург
Пользователь №: 3965



На холодную выдает 14,9- 15,2 вольта, по мере прогрева двигателя, выдает 14,7 вольта, при включении максимально всех потребителей ( вентилятор, обогрев,фары,музыка,дворники) падает до 14,4 вольт.


--------------------
Рено Меган 2 фаза 2 ,1.6 aut. 2006
Паразиты говоришь ? Ты прав, вредителей полно, куда не посмотришь, всюду ничтожные твари, убеждённые в собственном превосходстве. Они копошатся и не понимают, что их жизнь лишена всякого смысла, что она коротка.
Перейти в начало страницы
 
+Цитировать сообщение
Ёнок
сообщение 14.1.2020, 9:12
Сообщение #4


Мегамаг
*****

Группа: Активный пользователь
Сообщений: 3772
Регистрация: 24.4.2008
Из: Москва, ЮАО
Пользователь №: 6926



Цитата(Барс @ 12.1.2020, 16:39) *
На холодную выдает 14,9- 15,2 вольта, по мере прогрева двигателя, выдает 14,7 вольта, при включении максимально всех потребителей ( вентилятор, обогрев,фары,музыка,дворники) падает до 14,4 вольт.

Спасибо за уточнение.
Да. Я писал напряжения под нагрузкой. Я включаю побольше нагрузки, чтобы снять напряжение, чтобы лампочки реже перегорали.


--------------------
Renault Megane II, 1.6 Sedan АКП Extreeme D97, R16, июнь 2008
<img src="http://i050.radikal.ru/0807/41/1d4423defaad.jpg" border="0" class="linked-sig-image" /> 160000 - полет отличный!
Перейти в начало страницы
 
+Цитировать сообщение
Flash12v
сообщение 17.2.2020, 17:24
Сообщение #5


только зашел


Группа: Пользователи
Сообщений: 4
Регистрация: 10.1.2020
Пользователь №: 69204



Здравствуйте, поизучав вопрос с напряжением, данные показатели характерны для данного авто. Проблема теперь в следующем, выполнив замеры тока, измерительными клещами, при включении всего электрооборудования, с генератора идет 50А,на минусовой АКБ клемме значение в районе 20А, а на плюсовой 1А. Т.е на плюсовой клемме АКБ нет тока зарядки, сама клемма подключается через блок отключения батареи. Может ли быть проблема в этом блоке?
Перейти в начало страницы
 
+Цитировать сообщение
Broker
сообщение 17.2.2020, 18:49
Сообщение #6


Мегамаг
*****

Группа: Активный пользователь
Сообщений: 14827
Регистрация: 17.10.2006
Из: МО, Щелковский район
Пользователь №: 1551



Следуя вашей логике - возникает вопрос, а куда остальные 30А деваются?


--------------------
М2, 2005 г., 1,4 (продан)
Опель Астра караван 1,8
Как в сказке - чем дальше, тем страшнее
Перейти в начало страницы
 
+Цитировать сообщение
Flash12v
сообщение 18.2.2020, 11:23
Сообщение #7


только зашел


Группа: Пользователи
Сообщений: 4
Регистрация: 10.1.2020
Пользователь №: 69204



Цитата(Broker @ 17.2.2020, 19:49) *
Следуя вашей логике - возникает вопрос, а куда остальные 30А деваются?

Вы правы, некоректно описал, без включенных приборов 20А, а с включенными 50А на минусовых клеммах, а на клемме + АКБ, неизменно висит 1А (АКБ явно недозаряжена). Может ли быть проблема с этой платой отключения АКБ?
Перейти в начало страницы
 
+Цитировать сообщение
Broker
сообщение 18.2.2020, 16:07
Сообщение #8


Мегамаг
*****

Группа: Активный пользователь
Сообщений: 14827
Регистрация: 17.10.2006
Из: МО, Щелковский район
Пользователь №: 1551



Проблемы то с этой платой имеют место быть.
Только обычно тогда машина вообще не заводится.
Я бы сначала зарядил полностью аккумулятор. И потом посмотрел бы.
Новый аккумулятор из магазина - совсем не факт, что заряжен. Сколько он там простоял - вопрос.
В любом случае генератор работает неправильно. В любом случае, при всей включенной нагрузке, напряжение не должно падать ниже 14В.
Может быть все-таки он не полностью исправен и не заряжает нормально аккумулятор.
Напряжение на аккуме должно быть 12,5В. В любом случае не ниже 12.

Сообщение отредактировал Broker - 18.2.2020, 16:08


--------------------
М2, 2005 г., 1,4 (продан)
Опель Астра караван 1,8
Как в сказке - чем дальше, тем страшнее
Перейти в начало страницы
 
+Цитировать сообщение
Flash12v
сообщение 18.2.2020, 20:28
Сообщение #9


только зашел


Группа: Пользователи
Сообщений: 4
Регистрация: 10.1.2020
Пользователь №: 69204



Цитата(Broker @ 18.2.2020, 17:07) *
Проблемы то с этой платой имеют место быть.
Только обычно тогда машина вообще не заводится.
Я бы сначала зарядил полностью аккумулятор. И потом посмотрел бы.
Новый аккумулятор из магазина - совсем не факт, что заряжен. Сколько он там простоял - вопрос.
В любом случае генератор работает неправильно. В любом случае, при всей включенной нагрузке, напряжение не должно падать ниже 14В.
Может быть все-таки он не полностью исправен и не заряжает нормально аккумулятор.
Напряжение на аккуме должно быть 12,5В. В любом случае не ниже 12.

Все верно, вначале тоже были мысли о том что возможно дело в АКБ, но на данный момент уже стоит третий на пробу (пока живой, прошло 5 дней, видимо емкости еще достаточно для запуска, заранее был заряжен стационарно). Про низкое напряжение перелопатил много форумов, как оказалось у Меганов 3 так зашито в мозгах, на холодную генератор выдает в районе 15В, а после, подзарядив, падает до 13.4 и не ниже, независимо сколько включено потребителей, держится на этом значении. После поездок на горячую, напряжение на АКБ в районе 13В. На данный момент непонятен вопрос про токи, почему на массе он есть, а на клеме + АКБ всегда в районе 1-2, смотрел на других авто на клемме + АКБ, висит в среднем 15.
Перейти в начало страницы
 
+Цитировать сообщение
Broker
сообщение 19.2.2020, 14:42
Сообщение #10


Мегамаг
*****

Группа: Активный пользователь
Сообщений: 14827
Регистрация: 17.10.2006
Из: МО, Щелковский район
Пользователь №: 1551



Ну вот по работе под капотом с токовыми клещами, у меня, к сожалению, нет ни опыта, а потому и статистики.


--------------------
М2, 2005 г., 1,4 (продан)
Опель Астра караван 1,8
Как в сказке - чем дальше, тем страшнее
Перейти в начало страницы
 
+Цитировать сообщение
Барс
сообщение 21.2.2020, 19:05
Сообщение #11


Мегамаг
*****

Группа: Активный пользователь
Сообщений: 19562
Регистрация: 5.8.2007
Из: Екатеринбург
Пользователь №: 3965



Могу сказать по опыту на других авто. Даже на ВаЗ исправный выдавал под нагрузкой не менее 14,2 вольт, Если дашь кому нибудь прикурить , то один из диодов в диодном мосту может вылететь, и напруга падает до 13 вольт, этого не достаточно для зарядки АКБ.
Так что теперь всех подошедших с проводами и просьбой дать прикурить- шлю лесом. Если и давать прикурить, то только на заглушенном ДВС, с выключенным всем, чисто от АКБ.


--------------------
Рено Меган 2 фаза 2 ,1.6 aut. 2006
Паразиты говоришь ? Ты прав, вредителей полно, куда не посмотришь, всюду ничтожные твари, убеждённые в собственном превосходстве. Они копошатся и не понимают, что их жизнь лишена всякого смысла, что она коротка.
Перейти в начало страницы
 
+Цитировать сообщение

Ответить в данную темуНачать новую тему
2 чел. читают эту тему (гостей: 2, скрытых пользователей: 0)
Пользователей: 0

 

RSS Текстовая версия Сейчас: 11.8.2020, 17:32
 

MKPortal ©2003-2008 mkportal.it