2 страниц V  < 1 2  
Ответить в данную темуНачать новую тему
> При запуске на холодную работает вентилятор двигателя, Проблема или нет?
dakhm
сообщение 22.10.2014, 7:51
Сообщение #21


Свой человек
***

Группа: Активный пользователь
Сообщений: 437
Регистрация: 9.2.2010
Из: МО
Пользователь №: 17160



У меня такое было, прошло после ремонта проводки датчика детонации.и обороты нормализовались. Илья на Каширке докопался, советую к нему.
Перейти в начало страницы
 
+Цитировать сообщение
Толибан
сообщение 14.3.2019, 16:34
Сообщение #22


только зашел


Группа: Пользователи
Сообщений: 1
Регистрация: 14.3.2019
Пользователь №: 65592



Друзья! Хочу поблагодарить этот блок переписки за полученную информацию!
- Коротко суть проблемы!
- С утра не запустился мотор на Меган 2 бензин 2005г... Связывал проблему с перепадом температуры: Вечером + , утром -17! Аккум крутит идеально!
Один раз схватила... и заглохла.
Скинул разъем с топливной рампы показалось давление слабым... Не перекрестился, а поменял начинку бензонасоса...
- Путем неоднократной подкачки вкл-выкл кнопки "СТАРТ", в итоге запустил! Алилуйя!!!
- Да, Упомяну, что и вентилятор послед. время включался Каждое утро при запусках!
- Короче, из Вашей ветки-переписки извлек инфу, что дело может быть в датчике ОЖ! Тем более,еще и стрелка температуры ОЖ на холодной машине показывала 70С!
- Достал, установил новый, оставшийся от замены теплообменика. Всё зер гут! Запустилась с полтычка! Правда подтекает охлаждайка из-за старого резинового колечка на датчике ОЖ, но это уже другая история...

Перейти в начало страницы
 
+Цитировать сообщение

2 страниц V  < 1 2
Ответить в данную темуНачать новую тему
3 чел. читают эту тему (гостей: 3, скрытых пользователей: 0)
Пользователей: 0

 

RSS Текстовая версия Сейчас: 19.3.2019, 23:01
 

MKPortal ©2003-2008 mkportal.it