Ответить в данную темуНачать новую тему
> Проблема с работой двигателя печки
AV-Samara
сообщение 8.9.2018, 12:14
Сообщение #1


только зашел


Группа: Пользователи
Сообщений: 1
Регистрация: 7.9.2018
Пользователь №: 63888



Проблема следующая.
При покупке машины не работал вентилятор отопителя, владелец сказал, что отвалился буквально перед продажей, скинул за это цену. Двигатель печки был заменен судя по чекам примерно год назад, не оригинал. Оригинальная Valeo - досталась вместе с машиной в виде запчасти. Я поменял на ней щетки, почистил, смазал, проверил на аккумуляторе - крутит, не шумит, все ОК. Залез, поставил, думал сейчас будет норм. Фиг там. Не работает. Проверил предохранитель - все ОК. Полез дальше, обнаружил собственно следующее:
- Срезан родной штекер от терморезистора на вентилятор.
- Провода от блока управления климатом приходят на двухконтактную клемму резистора, с которой по идее должны родные уходить на вентилятор.
- На вентилятор уходит провод с 6-контактной клеммы резистора (контакт 4).

Вопрос - есть ли у кого возможность сфотографировать, как это все выглядит в оригинале, что откуда и куда идет?

Прикрепленные файлы
Прикрепленный файл  IMG_20180908_111208.jpg ( 103 килобайт ) Кол-во скачиваний: 11
 
Перейти в начало страницы
 
+Цитировать сообщение
rogolet
сообщение 11.9.2018, 22:21
Сообщение #2


Мегамаг
*****

Группа: Активный пользователь
Сообщений: 3026
Регистрация: 11.11.2009
Из: Валдай-Москва ЗАО-Дальний Восток
Пользователь №: 15723



Цитата(AV-Samara @ 8.9.2018, 11:14) *
Проблема следующая.
При покупке машины не работал вентилятор отопителя, владелец сказал, что отвалился буквально перед продажей, скинул за это цену. Двигатель печки был заменен судя по чекам примерно год назад, не оригинал. Оригинальная Valeo - досталась вместе с машиной в виде запчасти. Я поменял на ней щетки, почистил, смазал, проверил на аккумуляторе - крутит, не шумит, все ОК. Залез, поставил, думал сейчас будет норм. Фиг там. Не работает. Проверил предохранитель - все ОК. Полез дальше, обнаружил собственно следующее:
- Срезан родной штекер от терморезистора на вентилятор.
- Провода от блока управления климатом приходят на двухконтактную клемму резистора, с которой по идее должны родные уходить на вентилятор.
- На вентилятор уходит провод с 6-контактной клеммы резистора (контакт 4).

Вопрос - есть ли у кого возможность сфотографировать, как это все выглядит в оригинале, что откуда и куда идет?


Вот незадача, там геморойненько то подлезть посмотреть...надо инет рыть по-любому на Драйве фото/видео есть...

А вообще, в оригинале с климатом- это выглядит так
http://www.megane-club.ru/forum/index.php?...t&p=1355949

Я бы менял эту самоделку не задумываясь, на зиму то...

Сообщение отредактировал rogolet - 11.9.2018, 22:21


--------------------
Перейти в начало страницы
 
+Цитировать сообщение

Ответить в данную темуНачать новую тему
1 чел. читают эту тему (гостей: 1, скрытых пользователей: 0)
Пользователей: 0

 

RSS Текстовая версия Сейчас: 16.12.2018, 21:31
 

MKPortal ©2003-2008 mkportal.it